freedom 251推荐顶底无敌副图源码 通达信 贴图 震荡市场最神奇(图文)

时间:2020-01-29 作者:admin
要点导读:通过freedom 251讲述顶底无敌副图源码 通达信 贴图 震荡市场最神奇!(图文)汇盈财富,你必须把握它们!的股票入门知识

freedom 251推荐顶底无敌副图源码 通达信 贴图 震荡市场最神奇(图文)

久阳资产入股总监刘心树告知《每天财经新闻》新闻记者,当年6月外层书市暴跌拖累商场情绪,令A书市场交投玄,拍板低迷。另五官科创板开板越来越近,商场旁观空气浓厚,究竟科创板将对商场资金进展分流,尤其是科创板的交易守则对短线发行者来说更具招引力。

顶底无敌副图源码 通达信 贴图 震荡市场最神奇!

“顶底无敌”使用方法:

1、趋势线,红色上升趋势,紫色下降趋势,80以上是风险区,趋势线上涨到80以上大盘短线就进入高抛区。

2、熊市连续3天(上面标有白色数字周期)以上进入短线极度危险区,熊市一般不会超过6个周期。

3、趋势性走平向下拐头做好减仓准备,死叉尤其是高位二次死叉清仓,结合顶背离和底背离更佳!

4、该指标尤其是波段连跌到20以下或波段连涨到80以上最有参考意义,小波段涨跌(涨跌幅较小)导致趋势线到顶或到底对顶底的参考意义不大。

5、判断底请结合柱状见底标志效果更佳,熊市震荡市效果不错,牛市牛股效果就一般。


X_1:=6;
X_2:=4;
X_3:=13;
X_4:=(3*CLOSE+LOW+OPEN+HIGH)/6;
X_5:=WMA(VOL,X_3);
X_6:=WMA(AMOUNT,X_3);
X_7:=X_6/X_5/100;
X_8:=(X_4-X_7)/X_7*100;
短底:X_8<(-6),NODRAW,COLORWHITE;
中底:X_8<(-10),NODRAW,COLORYELLOW;
大底:X_8<(-14),NODRAW,COLORCYAN;
绝对底:X_8<(-18),NODRAW,COLORRED;
STICKLINE(X_8<0-18,30,40,0.51,0),COLORRED;
STICKLINE(X_8<0-14,20,30,0.51,0),COLORCYAN;
STICKLINE(X_8<0-10,10,20,0.51,0),COLORYELLOW;
STICKLINE(X_8<0-6,0,10,0.51,0),COLORWHITE;
风险线上高抛:80,DOTLINE,COLORGREEN;
机会线下低吸:20,DOTLINE,COLORCYAN;
X_9:=LLV(LOW,X_1);{好股票WWW.GOODGUPIAO.COM}
X_10:=HHV(HIGH,X_1);
X_11:=WMA((X_4-X_9)/(X_10-X_9)*100,X_2);
DRAWNUMBER(X_11>=80,80,BARSLASTCOUNT(X_11>=80));
慢线:WMA(0.667*REF(X_11,1)+0.333*X_11,2),DOTLINE,COLORYELLOW;
X_12:=REF(X_11,1)>80 OR X_11>80;
X_13:=REF(X_11,1)<30 OR X_11<30;
DRAWICON(CROSS(慢线,X_11) AND X_12,50,2);
DRAWICON(CROSS(X_11,慢线) AND X_13,50,1);
趋势线:X_11,COLORMAGENTA;
IF(X_11>=REF(X_11,1),X_11,DRAWNULL),COLORRED,LINETHICK2;
 


 




以上就是小编为您带来的“freedom 251推荐顶底无敌副图源码 通达信 贴图 震荡市场最神奇(图文)”全部内容,更多内容敬请关注股市内参网!