600051股票解析抄底大牛股副图指标 源码 通达信 贴图(图文)

时间:2020-01-14 作者:admin
要点导读:通过600051股票讲述抄底大牛股副图指标 源码 通达信 贴图(图文)601218吉鑫科技,最全面的分析的股票入门知识

600051股票解析抄底大牛股副图指标 源码 通达信 贴图(图文)

75只社保基金新进与增持的公司股票市值,以去岁四时度末收盘价划算,达76.16亿元。从行观点来看,社保基金新进与增持个股主要集中在医药底栖底栖生物、化工、电脑、电子等四大行,其中,医药底栖底栖生物是去岁四时度社保基金新进或增持个股最多的行,社保基金去岁四时度新进或增持13只医药底栖底栖生物股,具体来看,社保基金在去岁四时度新进持有华通医药120.00万股,占流通股比1.51%;社保基金去岁四时度连续对美年康健、恩华药业、华润双鹤、一心堂、华东医药、华润三广济药业、博腾股子、上海医药、信立泰、博雅底栖底栖生物、广誉远等12只个股进展加仓,增持股子数分别为:6694.20万股、665.93万股、635.83万股、333.40万股、213.43万股、199.98万股、193.17万股、164.92万股、65.02万股、32.53万股、23.22万股、9.99万股。

抄底大牛股副图指标 源码 通达信 贴图

信号不多,高位或者大涨的个股过滤掉,成功率95%以上

副图源码:
K:=KDJ.K;
D:=KDJ.D;
J:=KDJ.J;
HH:=MAX(MAX(K,D),J);
LL:=MIN(MIN(K,D),J);
NH:=(HH/LL-1)*100;
A:=K>D AND J>K;
T:=BARSLAST(CROSS(NH<1,0.5));
TJ:=MIN(C,O)/L>1.04 AND MIN(C,O)<REF(MIN(C,O),1);
TJ1:=IF(C<O,H/O>1.005,C>=O);
XG:=REF(A,T+1) AND COUNT(NH>1,T)=1 AND NH>1 AND TJ AND TJ1;
STICKLINE(XG,0,8,1.8,0);


选股源码:
K:=KDJ.K;
D:=KDJ.D;
J:=KDJ.J;
HH:=MAX(MAX(K,D),J);
LL:=MIN(MIN(K,D),J);
NH:=(HH/LL-1)*100;
A:=K>D AND J>K;
T:=BARSLAST(CROSS(NH<1,0.5));
TJ:=MIN(C,O)/L>1.04 AND MIN(C,O)<REF(MIN(C,O),1);
TJ1:=IF(C<O,H/O>1.005,C>=O);
XG:REF(A,T+1) AND COUNT(NH>1,T)=1 AND NH>1 AND TJ AND TJ1;




以上就是小编为您带来的“600051股票解析抄底大牛股副图指标 源码 通达信 贴图(图文)”全部内容,更多内容敬请关注股市内参网!