获利比例为您讲解通达信周金月金副图指标 源码(图文)

时间:2020-01-14 作者:admin
要点导读:通过获利比例讲述通达信周金月金副图指标 源码(图文)美国道琼斯指数(附几个基本操作)的股票入门知识

获利比例为您讲解通达信周金月金副图指标 源码(图文)

股票得以分为两种,一种是贴合商场热点的吃香股,一种是不受关注的冷股。吃香股会招引热钱而且交投活跃,参与其间的零散大单很难分清楚。不过冷股交投较为玄,如其有大单参与,即若鼓板量没有显明放,只要咱够细心,也有可能会发现。大单通常是指组织的单子,这种单子与一般入股者的单子有很大区别。金额大自然是一个紧要的差异,但更紧要的是刊行者的心态。

通达信周金月金副图指标 源码




DIFF:=(EMA(CLOSE,12) - EMA(CLOSE,26));
DEA:=EMA(DIFF,9),COLORFF00FF,LINETHICK2;
CD:=2*(DIFF-DEA),COLORSTICK,LINETHICK2;
STICKLINE(((CD<REF(CD,1)) AND (CD > 0)),0,20,2,0),LINETHICK2,COLOR00FF66;
STICKLINE(((CD>REF(CD,1)) AND (CD < 0)),0,20,2,0),LINETHICK2,COLORFF00FF;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1),COLORWHITE;
D:SMA(K,3,1),COLORYELLOW;
J:3*K-2*D,COLORRED;
周K:=EMA("KDJ.K#WEEK"(9,3,3) ,5);
周D:=EMA("KDJ.D#WEEK"(9,3,3) ,5);
周J:=EMA("KDJ.J#WEEK"(9,3,3) ,5);
DRAWICON(K<20 AND CROSS(K,D),D,1);
周金:DRAWTEXT(CROSS("KDJ.K#WEEK"(9,3,3),"KDJ.D#WEEK"(9,3,3)) ,D,'▲'),COLORRED;
周叉:DRAWTEXT(CROSS("KDJ.D#WEEK"(9,3,3),"KDJ.K#WEEK"(9,3,3)) ,D*1.5,'▼'),COLORGREEN;
月金:DRAWTEXT(CROSS("KDJ.K#MONTH"(9,3,3),"KDJ.D#MONTH"(9,3,3)) ,D,'▲'),COLORWHITE;
月叉:DRAWTEXT(CROSS("KDJ.D#MONTH"(9,3,3),"KDJ.K#MONTH"(9,3,3)) ,D*1.5,'▼'),COLORYELLOW;
起涨:IF(DIFF<0,30,0),COLORYELLOW,LINETHICK2;
大涨:IF(DIFF<0,0,DIFF),COLORWHITE,LINETHICK2;
下跌:IF(DIFF<DEA,DIFF,DEA),COLOR00FF00,LINETHICK2;
总趋:IF(DIFF>DEA,DEA,DEA)*60,COLORFF00FF,LINETHICK2;
AA:=CROSS(DIFF,DEA);
DRAWICON(AA,-0.02,5);


以上就是小编为您带来的“获利比例为您讲解通达信周金月金副图指标 源码(图文)”全部内容,更多内容敬请关注股市内参网!