000982中银绒业解说通达信神爱世人指标公式(图文)

时间:2020-01-14 作者:admin
要点导读:通过000982中银绒业讲述通达信神爱世人指标公式(图文)私募债券(附3个基本特点)的股票入门知识

000982中银绒业解说通达信神爱世人指标公式(图文)

近期数据显得,中国财经韧性十分。考虑到当前商场居于2017年以来的低位水准,商场做空动力欠缺,商场做痴情绪没辙得到有效提振,低位盘整或是常态,短线提议波段操作。海内财经韧性十分从生产端看,PMI再超预期,5月制作业PMI超预期升至51.9,较上月大幅提升0.5个百分点,高于去岁同期0.7个百分点,创去岁10月以来最高水准。

VAR1A:=(EMA(C,12)-EMA(C,26))*100+50;
VAR2A:=EMA(VAR1A,9);
VAR3A:=((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*100-10;
VAR4A:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR5A:=SMA(VAR4A,13,8);
VAR6A:=SMA(VAR3A,21,8);
VAR7A:=MA(C,80)-MA(C,10)/7;
VAR8A:=EMA(C,5);
VAR9A:=MA((LLV(C,9))*1.1,14);
VAR10A:=2*VAR9A-VAR8A-C*0.1;
VAR11A:=IF(((VAR8A-VAR10A)*5>0),(POW((VAR8A-VAR10A)*5,2))/10,(-1*(POW((VAR8A-VAR10A)*(5),2)))/(10));
VAR12A:=IF((VAR11A>0),VAR11A-0,12);
VAR13A:=SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100;
趋势:CEILING(SMA(VAR5A,13,8)),LINETHICK2,COLOR0000FF;
看底:IF((趋势-VAR6A<(-65)),1,6),COLOR00FF00;
顶峰:IF((趋势-VAR6A>85),95,100),COLORF0F000;
黄金区: DRAWICON(IF(VAR13A<15,15,0),13,12),COLORYELLOW;
操盘线: MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK2,COLORBLUE;
LC:=REF(CLOSE,1);
AA:=SMA(MAX(CLOSE-LC,0),3,1)/SMA(ABS(CLOSE-LC),3,1)*100;
BB:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
注意底:IF((BB-AA)/AA>5 AND 趋势<12,50,0),STICK,LINETHICK2,COLOR00FF00;
AA1:=AA;
BB1:=REF(AA,1);
底出击:IF((AA1-BB1)/BB1>5/10 AND 操盘线<12 AND EXIST(注意底,5),45,0),LINETHICK2,COLORRED ;
注意顶:STICKLINE(趋势>90 AND 操盘线>90 AND 趋势

以上就是小编为您带来的“000982中银绒业解说通达信神爱世人指标公式(图文)”全部内容,更多内容敬请关注股市内参网!