000530资金流向讲讲通达信导航家之量价托主图指标公式(图文)

时间:2020-01-13 作者:admin
要点导读:通过000530资金流向讲述通达信导航家之量价托主图指标公式(图文)601666股吧,以下是详细解释的股票入门知识

000530资金流向讲讲通达信导航家之量价托主图指标公式(图文)

公司与境外某特殊公司签署意向订单谅解备忘录,拟以5+9方式向存户供14艘68米水军巡查艇,预计每艘价钱为1320万美元,预计意向订单总额为1.85亿美元(约合民币12.4亿元)。

MA5:EMA(CLOSE,5),COLORWHITE;
MA10:EMA(CLOSE,10),COLORYELLOW;
MA20:EMA(CLOSE,20),COLORFF00FF;
MA40:EMA(CLOSE,40),COLOR00FF00;
MA60:EMA(C,60),COLOR888888;
MA250:EMA(C,250),COLORFFCC66;
月价托:=MA5MA20 AND MA5MA10 AND CROSS(MA10,MA20);
季价托:=MA20MA60 AND MA20MA40 AND CROSS(MA40,MA60);
短长价托:=MA5MA60 AND MA5MA10 AND CROSS(MA10,MA60);
DRAWICON(月价托,L-0.10,3);
DRAWICON(季价托,L-0.10,4);
DRAWICON(短长价托,L-0.10,5);
vol5:=MA(VOL,5);
VOL10:=MA(VOL,10);
VOL20:=MA(VOL,20);
量托:=VOL5=VOL20 AND CROSS(VOL10,VOL20) AND REF(VOL10,1)REF(VOL20,1);
DRAWICON(量托,L-0.10,6);
{MY指标公式网http://www.myzhibiao.com/}
AA:=BARSLAST(MA40MA60 AND (MA20=MA40 OR MA20MA40));
BB:=REF(COUNT(CMA60,AA)=AA,1);
CC:=CROSS(C,MA60) AND VOLMA(VOL,5) AND (C-REF(C,1))/REF(C,1)*1003;
芙蓉出水:=BB AND CC;
DRAWICON(芙蓉出水,L-0.10,9);

以上就是小编为您带来的“000530资金流向讲讲通达信导航家之量价托主图指标公式(图文)”全部内容,更多内容敬请关注股市内参网!